2014年11月03日

MH4G関連ツールについての訂正とお詫び

最近立て続けにリリースした
・MH4GCsvUpdater
・OmaMem2Csv4G
なんですが、ReadMe.txtで動作環境を「多分Java6以上」と書きましたが、
思いっきりウソでJava7以上じゃないと動作しないと思います。
大変申し訳ありませんm(_ _)m

ちょっとしたミスなんで修正するのは簡単なのですが、面倒臭いので放置しますw
もしJava6で動作させたい方がいらっしゃいましたら、
ご連絡頂ければ即対応いたしますのでどうかご容赦ください…。


posted by yakou at 04:13| Comment(0) | MH4G | このブログの読者になる | 更新情報をチェックする
この記事へのコメント
コメントを書く
お名前:

メールアドレス:

ホームページアドレス:

コメント:

認証コード: [必須入力]


※画像の中の文字を半角で入力してください。